soundsense.install 207 B

1234567891011
  1. post_install() {
  2. echo "Make sure to add your user to the games group to use soundsense."
  3. }
  4. post_remove() {
  5. echo "Removing /opt/soundsense directory."
  6. rm -Rf /opt/soundsense
  7. }
  8. # vim:set ts=2 sw=2 et: